Вернуться   ToyotaClass.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.01.2012, 16:07   #1
Местный
 
Аватар для Наталья Костяева
 
Регистрация: 04.06.2009
Сообщений: 99
По умолчанию

Помогите пожалуйста, по прошлой осени поставил новый аккумулятор, ездил каждый день да через день горя назнал. А один раз невыезжал 10 дней пришел заводить а стартер даже не мычит, снял аккумулятор зарядил все ОК. померил ток утечки 90мА а норма примерно до 30мА. В чем может быть причина может в генераторе?

Наталья Костяева вне форума   Ответить с цитированием
Старый 04.06.2012, 17:27   #2
Местный
 
Аватар для ftasylim
 
Регистрация: 23.09.2009
Сообщений: 104
По умолчанию

сигналка есть? Кто ставил дядя Вася? По очереди вытыкай предохранители и смотри на амперметре показания. Как норма будет, значит на том и утечка.
ftasylim вне форума   Ответить с цитированием
Старый 16.04.2013, 11:46   #3
Местный
 
Аватар для Domias
 
Регистрация: 12.07.2009
Сообщений: 104
Отправить сообщение для Domias с помощью ICQ
По умолчанию

Спасибо попробую
Domias вне форума   Ответить с цитированием
Старый 25.04.2013, 03:26   #4
Местный
 
Аватар для technoid15
 
Регистрация: 02.09.2009
Сообщений: 112
Отправить сообщение для technoid15 с помощью ICQ
По умолчанию

Я себе когда ставил декодер Абсолют, модулятор егошний не правильно подключил. В итоге он, модулятор, у меня маслал 4 года круглосутошно. Сам охренел. И что интересно целый. тьфу,тьфу,тьфу.
Итог каждый год покупал новую акому. Пока мне это не надоело.Именно этим способом я и нашел свой косяк, хотя грешил на китайскую магнитолу
technoid15 вне форума   Ответить с цитированием
Старый 31.07.2013, 21:08   #5
Местный
 
Аватар для Наталья Бачурина
 
Регистрация: 11.08.2009
Адрес: Белебей
Сообщений: 109
По умолчанию

У меня такая фигня была на Калдине давно, ток утечки был 120мА. Я заколупался заряжать аккум. Неделю не взял машину и все - привет. А все было из-за криво поставленной сигналки.
Наталья Бачурина вне форума   Ответить с цитированием
Старый 21.08.2013, 09:10   #6
Местный
 
Аватар для nalivommoms
 
Регистрация: 16.12.2009
Сообщений: 100
По умолчанию

Да сигу вроде ставил человек отработавший 8 лет в сервисе по установке сигналок, да и до этого он всем моим знакомым ставил вроде проблем нет, но так или иначе сначала попробую отсоединить сигу если эфекта небудет то по совету Наимыча буду перетыкивать предохранители, результат выложк позже.
nalivommoms вне форума   Ответить с цитированием
Старый 02.10.2013, 08:42   #7
Местный
 
Аватар для Bezyan
 
Регистрация: 17.05.2009
Сообщений: 100
По умолчанию

Обратите внимание на магнитофон,если перепутать провода питания BAT и ACC то так ибудет начните с магнитофона.
Bezyan вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Аккумулятор на ACM21 Дина Двигатель и его системы 19 15.11.2013 22:44
Сел аккумулятор за 9 дней Иванов Ярослав Трансмиссия 10 29.10.2013 05:43
Аккумулятор. Сергій Семенюк Трансмиссия 13 28.10.2013 17:47
какой аккумулятор на ACM 21-26? Даша Праздничнова Тюнинг, стайлинг и доп. оборудование 19 27.09.2013 16:37
Аккумулятор на Ипс в 26 кузове Fairyirisha Топливо и эксплуатационные жидкости 11 17.09.2013 15:14


Текущее время: 22:12. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot