ToyotaClass.Ru - форум автомобилей Toyota  

Вернуться   ToyotaClass.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 24.02.2012, 19:38 #1
Аватар для Ирина Кочелаевская
Местный
 
Регистрация: 17.12.2009
Сообщений: 92
Ирина Кочелаевская Ирина Кочелаевская вне форума
Местный
Аватар для Ирина Кочелаевская
 
Регистрация: 17.12.2009
Сообщений: 92
По умолчанию

Вообщем ситуация следующая
Включаю зажигание, жду 1 секунду, завожу, стартер начинает крутить, проходит примерно секунда и провал, т.е. стартер не крутит, соответственно и двигатель молчит. Такое ощущение, что аккумулятор мгновенно разряжается, и при этом мигают поворотники и брелок сигнализации отвечает машине (тест на состояние машины).
Зажигание полностью выключаю, завожу снова и машинка как ни вчем не бывало заводиться с пол пинка. Сигнализация тамагавк. Провалы начались после замены радиатора, до этого ничего подобного не наблюдалось, может просто совпадение.
Подскажите куда копать.
Ирина Кочелаевская вне форума   Ответить с цитированием
Старый 23.05.2012, 20:54 #2
Аватар для Лера Левада
Местный
 
Регистрация: 21.11.2009
Сообщений: 103
Отправить сообщение для Лера Левада с помощью ICQ
Лера Левада Лера Левада вне форума
Местный
Аватар для Лера Левада
 
Регистрация: 21.11.2009
Сообщений: 103
Отправить сообщение для Лера Левада с помощью ICQ
По умолчанию

Цитата:
Вообщем ситуация следующая
Включаю зажигание, жду 1 секунду, завожу, стартер начинает крутить, проходит примерно секунда и провал, т.е. стартер не крутит, соответственно и двигатель молчит. Такое ощущение, что аккумулятор мгновенно разряжается, и при этом мигают поворотники и брелок сигнализации отвечает машине (тест на состояние машины).
Зажигание полностью выключаю, завожу снова и машинка как ни вчем не бывало заводиться с пол пинка. Сигнализация тамагавк. Провалы начались после замены радиатора, до этого ничего подобного не наблюдалось, может просто совпадение.
Подскажите куда копать.
Самое первое и простое это проверка клемм на аккумуляторе, может слабый контакт, проверка масс. Можно конечно было бы еще проверить состояние щеток в стартере, но учитывая что все начинает мигать, наводит на мысль кратковреммного разрыва сети, имхо где то плохой контак (и склоняюсь что на клеммах аккумулятора или массы).
Лера Левада вне форума   Ответить с цитированием
Старый 20.06.2012, 21:22 #3
Аватар для myrusjob
Местный
 
Регистрация: 17.01.2010
Адрес: Первоуральск
Сообщений: 104
myrusjob myrusjob вне форума
Местный
Аватар для myrusjob
 
Регистрация: 17.01.2010
Адрес: Первоуральск
Сообщений: 104
По умолчанию

Есть еще вариант - нужно проверить пусковой ток щипцами,
если он больше 120 А, то где то есть меж витковое замыкание.
В этом случае аккумулятор быстро умирает...
myrusjob вне форума   Ответить с цитированием
Старый 22.07.2012, 07:20 #4
Аватар для budushi
Местный
 
Регистрация: 08.09.2009
Сообщений: 104
budushi budushi вне форума
Местный
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 104
По умолчанию

Обычно сигналка вот так пикает когда происходит кратковременная потеря питания, смотри как уже посоветовали аккум
budushi вне форума   Ответить с цитированием
Старый 16.08.2012, 23:16 #5
Аватар для Роман Занфиров
Пользователь
 
Регистрация: 03.11.2009
Сообщений: 99
Роман Занфиров Роман Занфиров вне форума
Пользователь
Аватар для Роман Занфиров
 
Регистрация: 03.11.2009
Сообщений: 99
По умолчанию

Пасиб, сегодня проверю.
Еще забыл написать, закономерности никакой не наблюдал, т.е. утром нормально завелась, в течении дня завод без проблем, а вечером или даже в обед может произойти такой провал.
А может ли быть такой провал из-за того что, масло попало на штекеры?
Роман Занфиров вне форума   Ответить с цитированием
Старый 29.10.2012, 10:04 #6
Местный
 
Регистрация: 06.05.2010
Адрес: Мариинский Посад
Сообщений: 82
Отправить сообщение для Ledi с помощью ICQ
Ledi Ledi вне форума
Местный
 
Регистрация: 06.05.2010
Адрес: Мариинский Посад
Сообщений: 82
Отправить сообщение для Ledi с помощью ICQ
По умолчанию

Если с клеммами все хорошо, посмотри блокировку на сигнализации, если она по стартеру попробуй отключить.
Ledi вне форума   Ответить с цитированием
Старый 08.12.2012, 19:40 #7
Местный
 
Регистрация: 18.07.2009
Сообщений: 125
Отправить сообщение для Юлия Любченко с помощью ICQ
Юлия Любченко Юлия Любченко вне форума
Местный
 
Регистрация: 18.07.2009
Сообщений: 125
Отправить сообщение для Юлия Любченко с помощью ICQ
По умолчанию

Была подобная проблема, при запуске на горячем двигателе, вжик и тишина, выключаю зажигание, снова включаю и заводится, и так каждый день в течение недели. Поменял в стартере массовые щётки, подточив "девяточные", т.к. родные были прилично изношены, "не в допуске", стало лучше, но ОЧЕНЬ редко ситуация "вжик и тишина" повторяются. Есть предположение что дело не в щётках, а в контактах, которые размыкал, т.е. так или иначе шевелил, когда снимал-ставил стартер.
Юлия Любченко вне форума   Ответить с цитированием
Старый 05.01.2013, 10:13 #8
Аватар для Кристина Емельянова
Местный
 
Регистрация: 27.04.2010
Адрес: УстьДжегута
Сообщений: 109
Отправить сообщение для Кристина Емельянова с помощью ICQ
Кристина Емельянова Кристина Емельянова вне форума
Местный
Аватар для Кристина Емельянова
 
Регистрация: 27.04.2010
Адрес: УстьДжегута
Сообщений: 109
Отправить сообщение для Кристина Емельянова с помощью ICQ
По умолчанию

Спасиб за помощь
Вообщем клемы аккумуляторы проверенны, контакт хороший.
Сегодня снова был глюк, даже два, причем уже немного другие.
1. Все как обычно, ключ в зажигание, крутим стартером, но машинка не заводиться, тупо тока стартер крутит.
2. Попытка два, пытаюсь завести, машина заводиться и как только завелась, начали мигать аварийки (без провала о котором я писал выше) и на брелок сигнализации пришел отчет от машины.

Вот теперь думаю, может весь понт в блоке управления сигнализацией.
В любом случае уже записался к доктору
Кристина Емельянова вне форума   Ответить с цитированием
Старый 27.04.2013, 00:20 #9
Аватар для technoid15
Местный
 
Регистрация: 02.09.2009
Сообщений: 112
Отправить сообщение для technoid15 с помощью ICQ
technoid15 technoid15 вне форума
Местный
Аватар для technoid15
 
Регистрация: 02.09.2009
Сообщений: 112
Отправить сообщение для technoid15 с помощью ICQ
По умолчанию

Цитата:
Спасиб за помощь
Вообщем клемы аккумуляторы проверенны, контакт хороший.
Сегодня снова был глюк, даже два, причем уже немного другие.
1. Все как обычно, ключ в зажигание, крутим стартером, но машинка не заводиться, тупо тока стартер крутит.
2. Попытка два, пытаюсь завести, машина заводиться и как только завелась, начали мигать аварийки (без провала о котором я писал выше) и на брелок сигнализации пришел отчет от машины.

Вот теперь думаю, может весь понт в блоке управления сигнализацией.
В любом случае уже записался к доктору
Получается что сига гонит.
technoid15 вне форума   Ответить с цитированием
Старый 09.11.2013, 07:35 #10
Местный
 
Регистрация: 26.07.2009
Адрес: Горбатов
Сообщений: 95
Армине Алексанян Армине Алексанян вне форума
Местный
 
Регистрация: 26.07.2009
Адрес: Горбатов
Сообщений: 95
По умолчанию

Вообщем решили проблему провала.
Причина оказалась банальна и проста, аккумулятор.
Стаяла варта не обслуживаемая, но шаловливые ручки сделали свое дело и он оказался обслуживаемым Две банки были сухие и аккумулятор не держал емкость, в результате при заводе падала емкость, в следствии чего начиналась как-бы цепная реакция.
Аккумулятор заменен, провал пропал ура
Спасиб за помощь
Армине Алексанян вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
неустойчивая работа двигателя при утреннем запуске aggress Кузов и салон 16 10.12.2013 12:19
подскажите бензонасос включается при запуске двигателя Axiles Кузов и салон 12 18.11.2013 03:55
Помогите - провал... XD2 Трансмиссия 19 03.11.2013 07:52
Включение по умолчанию режима D/D-OFF при запуске двигателя. АСМ Archikudesnik Ходовая часть 5 05.10.2013 14:16
Скрежет при запуске двигателя 3S-FE Адель Корнилович Общий технический раздел 19 02.09.2013 11:27

 


Текущее время: 13:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot