ToyotaClass.Ru - форум автомобилей Toyota  

Вернуться   ToyotaClass.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.01.2012, 23:22 #1
Аватар для Руслан Зиннатов
Местный
 
Регистрация: 02.02.2010
Адрес: Порхов
Сообщений: 105
Руслан Зиннатов Руслан Зиннатов вне форума
Местный
Аватар для Руслан Зиннатов
 
Регистрация: 02.02.2010
Адрес: Порхов
Сообщений: 105
По умолчанию

Утром пытался завести ипсум АСМ 21 I. До этого проблем не было, исправно работал. Стартер вращает исправно, при этом свечи сухие и искра есть. Предохранители все целы, реле менял подобного вида местами, визуально исправны, правда толком не знаю, что куда и как. Пытался завести с сигнализации, эффект тот же, крутит стартер, признаков схватывания нет. Вопрос
Какое-то реле возможно не работает, как определить и какое?
Система форсунок и как проверить?
Бензонасос не работает? как определить, и как и где именно до него добраться (ковровую обшивку снимать и каким образом).
До этого пару раз также не заводился, при этом снимал и ставил аккумуляторные клеммы и каким-то чудом заводился.
Руслан Зиннатов вне форума   Ответить с цитированием
Старый 22.02.2012, 07:51 #2
Аватар для Дикарка
Местный
 
Регистрация: 05.07.2009
Сообщений: 106
Отправить сообщение для Дикарка с помощью ICQ
Дикарка Дикарка вне форума
Местный
Аватар для Дикарка
 
Регистрация: 05.07.2009
Сообщений: 106
Отправить сообщение для Дикарка с помощью ICQ
По умолчанию

Вероятно сигналка глючит. У меня на разных машинах было две причины
1 - Неисправности разъёма на самом блоке сигнализации.
2 - Брелок плохо управлял сигналкой (что то там не разблокировал)

Для начала отключи сигнализацию!
Дикарка вне форума   Ответить с цитированием
Старый 09.03.2012, 12:55 #3
Аватар для NickPolo
Местный
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 97
NickPolo NickPolo вне форума
Местный
Аватар для NickPolo
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 97
По умолчанию

С сигналкой вроде все в норме, все-таки предполагаю насос думаю добраться до него, хотя если мой вариант не получится, попытаюсь
NickPolo вне форума   Ответить с цитированием
Старый 22.03.2012, 20:24 #4
Аватар для Rendel
Местный
 
Регистрация: 05.12.2009
Адрес: Ипатово
Сообщений: 91
Rendel Rendel вне форума
Местный
Аватар для Rendel
 
Регистрация: 05.12.2009
Адрес: Ипатово
Сообщений: 91
По умолчанию

Сам же про клеммы говоришь. Сделай нормальный контакт.
Rendel вне форума   Ответить с цитированием
Старый 30.07.2012, 14:20 #5
Аватар для Axiles
Местный
 
Регистрация: 03.11.2009
Сообщений: 104
Axiles Axiles вне форума
Местный
Аватар для Axiles
 
Регистрация: 03.11.2009
Сообщений: 104
По умолчанию

Цитата:
С сигналкой вроде все в норме, все-таки предполагаю насос думаю добраться до него, хотя если мой вариант не получится, попытаюсь
Очень часто как раз сигналка и вырубает насос...
Axiles вне форума   Ответить с цитированием
Старый 01.02.2013, 02:57 #6
Аватар для iddqd
Местный
 
Регистрация: 12.09.2009
Сообщений: 103
Отправить сообщение для iddqd с помощью ICQ
iddqd iddqd вне форума
Местный
Аватар для iddqd
 
Регистрация: 12.09.2009
Сообщений: 103
Отправить сообщение для iddqd с помощью ICQ
По умолчанию

Если не работает бензонасос его легко проверить, поворачиваешь ключь до положения старта и сразу слышно как работает бензонасос, послушай в тишине
iddqd вне форума   Ответить с цитированием
Старый 11.03.2013, 03:44 #7
Аватар для Vitua
Местный
 
Регистрация: 03.07.2009
Адрес: Снежногорск
Сообщений: 108
Vitua Vitua вне форума
Местный
Аватар для Vitua
 
Регистрация: 03.07.2009
Адрес: Снежногорск
Сообщений: 108
По умолчанию

В общем заменил насос. Купил фильтр тонкой очистки и топливный насос (фильтр грубой очистки прилагается). Вскрыл частично обшивку в районе расположения бака. Немного повозился с гайками (насадка гаечного ключа на 8мм с тонкими стенками). Фильтр жуть, весь забитый грязью. Оказалось проблема с подгонкой топливного насоса, так как насос и фильтр не оригинальный. Верхняя часть насоса не входит в фильтр на 5мм из-за небольшой разницы корпуса и тем самым нижнее крепление фиксации насоса в фильтре не фиксируется. Пришлось немного подрезать крышку фиксации насоса в районе уперания штока фильтра грубой очистки, да и верхний шток насоса вставляется не плотно в фильтр тонкой очистки (немного больше отверстие фильтра) пришлось немного сантехнической нити «тангита» накрутить . И далее в обратной последовательности сборки. В общем, японцы бы облезли, увидев это. Теперь заводиться нормально.
Vitua вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ипсум не заводится!!! Нужна помощь! Наталья Артамонова Свободное общение 16 12.12.2013 00:34
Не заводится Ипсум Елена Гейкова Тюнинг, стайлинг и доп. оборудование 5 29.11.2013 09:25
не заводится дизельный ипсум Виктор Водолазский Тюнинг, стайлинг и доп. оборудование 10 10.11.2013 13:10
Если бы вы покупали новый автомобиль, что бы вы купили? Эдуард Бакиров Кузов и салон 19 25.10.2013 22:57
Автомобиль не заводится когда АКПП в положении "P" Таня Дитковская Общий технический раздел 5 28.08.2013 23:20

 


Текущее время: 20:17. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot