ToyotaClass.Ru - форум автомобилей Toyota  

Вернуться   ToyotaClass.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.03.2012, 16:18 #1
Местный
 
Регистрация: 15.03.2010
Сообщений: 99
Grunge Grunge вне форума
Местный
 
Регистрация: 15.03.2010
Сообщений: 99
По умолчанию

Всем доброго дня. проблема с Надей.включаешь кнопку 4вд-на панели значок блокировки загорается,а начинаешь буксовать-значок моргает,а зад не гребет.в чем проблема?подскажите.Надя не "сучка".
Grunge вне форума   Ответить с цитированием
Старый 19.10.2012, 04:15 #2
Местный
 
Регистрация: 01.04.2010
Сообщений: 108
Юличка Каширина Юличка Каширина вне форума
Местный
 
Регистрация: 01.04.2010
Сообщений: 108
По умолчанию

Электромагнит муфты - включается?
Юличка Каширина вне форума   Ответить с цитированием
Старый 14.03.2013, 09:23 #3
Местный
 
Регистрация: 06.01.2010
Сообщений: 101
Никита Крупин Никита Крупин вне форума
Местный
 
Регистрация: 06.01.2010
Сообщений: 101
По умолчанию

а как узнать-включается или нет?
Никита Крупин вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Как работает 4wd на Gaia? akast Гарантийное и сервисное обслуживание 10 16.12.2013 02:57
Не работает бибикалка!!! Иванов Ярослав Топливо и эксплуатационные жидкости 19 06.12.2013 19:22
Не работает музыка... Никита Крупин Двигатель и его системы 5 14.11.2013 06:01
не работает ABS Алина Мысягина Трансмиссия 10 10.08.2013 14:49
Не работает типтроник SergeF Ходовая часть 5 18.03.2013 15:07

 


Текущее время: 22:37. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot