ToyotaClass.Ru - форум автомобилей Toyota  

Вернуться   ToyotaClass.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.01.2012, 13:21 #1
Аватар для Pueblo
Местный
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 94
Pueblo Pueblo вне форума
Местный
Аватар для Pueblo
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 94
По умолчанию

Здравствуйте.может кто подскажет при холодном пуске двигателя когда температура ниже 15гр.со стороны генератора появляется свист (кажется как железный) изчезающий через 1-2 минуты.Тойота гая 99г. двигатель 3s.
Pueblo вне форума   Ответить с цитированием
Старый 21.02.2012, 21:32 #2
Местный
 
Регистрация: 12.11.2009
Сообщений: 105
NerVe NerVe вне форума
Местный
 
Регистрация: 12.11.2009
Сообщений: 105
По умолчанию

Какой-то из подшипников навесного.
Вот здесь ещё посмотри.
А вобще тема тянет на закрытие.
NerVe вне форума   Ответить с цитированием
Старый 21.04.2012, 20:02 #3
Аватар для Fermata
Местный
 
Регистрация: 07.02.2010
Сообщений: 102
Отправить сообщение для Fermata с помощью ICQ
Fermata Fermata вне форума
Местный
Аватар для Fermata
 
Регистрация: 07.02.2010
Сообщений: 102
Отправить сообщение для Fermata с помощью ICQ
По умолчанию

Цитата:
Какой-то из подшипников навесного.
Вот здесь ещё посмотри.
А вобще тема тянет на закрытие.
Обычно натяжной летит, товариСЧ не упомянул какой пробег у машины?! больше чем уверен проблема в натяжном... у меня на С-ном движке такая проблема была... да и по сей день встречается... ослаб ремень (свистит) металлический лязг (подшипник)
Fermata вне форума   Ответить с цитированием
Старый 23.09.2012, 11:17 #4
Аватар для Земфира Гизатуллина
Местный
 
Регистрация: 28.02.2010
Адрес: Белоярский
Сообщений: 97
Земфира Гизатуллина Земфира Гизатуллина вне форума
Местный
Аватар для Земфира Гизатуллина
 
Регистрация: 28.02.2010
Адрес: Белоярский
Сообщений: 97
По умолчанию

У меня когда Гая была, так помпа в холодный пуск шумела. Прогреется, и звуки пропадают. Поменял потом помпу, а заодно и ГРМ с роликами и все нормально стало.
Земфира Гизатуллина вне форума   Ответить с цитированием
Старый 08.12.2013, 21:39 #5
Местный
 
Регистрация: 25.12.2009
Адрес: Пестово
Сообщений: 110
Отправить сообщение для Nomad 85 с помощью ICQ
Nomad 85 Nomad 85 вне форума
Местный
 
Регистрация: 25.12.2009
Адрес: Пестово
Сообщений: 110
Отправить сообщение для Nomad 85 с помощью ICQ
По умолчанию

свистит холодный гидроусилитель почему так говорю когда менял жидкость в гуре, так вот когда подходит к опустошению такой же свис как у пустого, жидкость потом быстро прогревается и больше нет ни каких шумов не парся лучше поменьше езди в морозы.
Nomad 85 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
И мое время пришло prokopenko Общий технический раздел 13 02.12.2013 04:16
чертов пуск холодного двигателя Руслан Соболев Двигатель и его системы 19 13.11.2013 20:40
проблема холодного запуска кто сталкивался Елена Гришина Тюнинг, стайлинг и доп. оборудование 8 10.11.2013 06:53
Время впрыска - 1,5 мс gunit Электрооборудование 17 02.10.2013 20:53
Вопрос по запуску холодного 3S-FE Тарас Быханов Ходовая часть 2 04.02.2013 02:53

 


Текущее время: 08:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot