ToyotaClass.Ru - форум автомобилей Toyota  

Вернуться   ToyotaClass.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.01.2012, 10:08 #1
Аватар для Виталя Батура
Местный
 
Регистрация: 10.03.2010
Адрес: Кудымкар
Сообщений: 106
Виталя Батура Виталя Батура вне форума
Местный
Аватар для Виталя Батура
 
Регистрация: 10.03.2010
Адрес: Кудымкар
Сообщений: 106
По умолчанию

Здраствуйте уважаемые форумчане, уже очень долго читаю ваш форум, который мне собственно во многом помог, и вот пришло время к вам присоедениться, имею в своём владении Тойоту Гайу 1998 года 4WD SXM15G, вопрос заключается в следующем: недавно делал ходовую часть в автосервисе а именно - передние опорные чашки, задние аммортизаторы, подушку редуктора, сальник привода редуктора...Вследствии чего началось следующее - на панели приборов загорелись лампочки 4WD и ABS, сразу же после этого очень сильно расстоился так как читал какие у вас тут танцы с бубном были, ...


И так главное что я попробовал и что получилось:
1. Проверил 4WD работает, но лампочка горит вместе с ABS, вывод один навязывается что они завязываются в одном блоке...
2. Открыл блок диагностики:
снял перемычку c Wa Wb (кажется так)
завёл машину
замкнул контакты скрепкой Tc E1 (кажется так )
замигали лампочки абс 4вд (мигали с интервалом 0.25 т.е. быстро - вывод ошибок никаких нет)
решил сбросить комп нажал на педаль тормоза 8-10 раз
заглушил машину
снял скрепку поставил обратно перемычку на Wa Wb
завёл машину всё ничего на панели не горит! я уже обрадовался! и решил что всё получилось, сел в машину и поехал, примерно через минут 10-15 на ходу загораются они обратно, матерился долго, опять скидываю ошибки заново, думаю ну мало ли затупил мож чё, стоял после сброса ошибок минут 30 на заведённой машине - всё нормально ничего не загорается, тронулся с места, решил проверить абс - не работает, лампочки не горят, после минут 5 езды опять загорелись...в общем ошибка выскакивает на ходу...

После этого обзвонил более менее понимающих в этом людей, один говорит посмотри на датчики абс, возможно они тебе их убили когда ремонтировали - попробуй почистить их, остальные ничего путного не сказали...и так навязывается вопрос как подлезть к этим датчикам и это вообще реально их почистить...очень надеюсь на вашу помощь...чувствую свою машину не полноценной из за такого
Виталя Батура вне форума   Ответить с цитированием
Старый 01.03.2012, 09:34 #2
Аватар для irinakopiltcova
Местный
 
Регистрация: 16.08.2009
Сообщений: 110
irinakopiltcova irinakopiltcova вне форума
Местный
Аватар для irinakopiltcova
 
Регистрация: 16.08.2009
Сообщений: 110
По умолчанию

Скорее всего провод датчика ABS оборвали, или разъем не подсоединили за подкрылком.
irinakopiltcova вне форума   Ответить с цитированием
Старый 13.04.2012, 11:13 #3
Аватар для Инесса 2008
Местный
 
Регистрация: 07.01.2010
Сообщений: 107
Инесса 2008 Инесса 2008 вне форума
Местный
Аватар для Инесса 2008
 
Регистрация: 07.01.2010
Сообщений: 107
По умолчанию

Проверили всё - все фишки подсоеденины...
Инесса 2008 вне форума   Ответить с цитированием
Старый 09.07.2012, 15:55 #4
Аватар для mimin
Местный
 
Регистрация: 13.12.2009
Сообщений: 107
mimin mimin вне форума
Местный
Аватар для mimin
 
Регистрация: 13.12.2009
Сообщений: 107
По умолчанию

Проверти сканером на ошибки. А вообще провод может визуально быть целый (изоляция, обшивка), а сами жилы проводов внутри порваны.
mimin вне форума   Ответить с цитированием
Старый 17.07.2012, 01:54 #5
Аватар для postp
Пользователь
 
Регистрация: 12.02.2010
Сообщений: 109
Отправить сообщение для postp с помощью ICQ
postp postp вне форума
Пользователь
Аватар для postp
 
Регистрация: 12.02.2010
Сообщений: 109
Отправить сообщение для postp с помощью ICQ
По умолчанию

Действительно бок АБС и 4ВД это один блок на полноприводных машинах. Чудес не бывает. Если лампы горят значит есть ошибка. Если после сброса кодов и при включении зажигания лампы тухнут то электрически датчики целые, обрывов нет. А загораются лампы возможно от того, что сигнал с датчиков или не поступает или неправильной формы. Ищите ошибку, она есть.
postp вне форума   Ответить с цитированием
Старый 14.09.2012, 15:37 #6
Аватар для ziva
Местный
 
Регистрация: 07.06.2009
Сообщений: 107
ziva ziva вне форума
Местный
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 107
По умолчанию

Какие хоть коды то выдает при диагоностике?
ziva вне форума   Ответить с цитированием
Старый 04.10.2012, 12:40 #7
Местный
 
Регистрация: 17.07.2009
Сообщений: 92
Ольга Ракова Ольга Ракова вне форума
Местный
 
Регистрация: 17.07.2009
Сообщений: 92
По умолчанию

Кароче сегодня съездил на диагностику сканером, ошибка 113, в листе написали "Датчик заднего правого колеса" - подскажите где смотреть проводку, говорят она куда то в салон уходит...и умирают ли вообще датчики? если да то из за чего? ремонтопригодны? и как они выглядят?
Ольга Ракова вне форума   Ответить с цитированием
Старый 11.10.2012, 23:10 #8
Аватар для svaserg
Местный
 
Регистрация: 22.09.2009
Сообщений: 102
Отправить сообщение для svaserg с помощью ICQ
svaserg svaserg вне форума
Местный
Аватар для svaserg
 
Регистрация: 22.09.2009
Сообщений: 102
Отправить сообщение для svaserg с помощью ICQ
По умолчанию

Все датчики установлены в ступицы колес с внутренней стороны, такие кругленькие штучки прикрепляемые болтиком к ступице и имеют отводящий проводок.
svaserg вне форума   Ответить с цитированием
Старый 05.11.2012, 02:02 #9
Аватар для Эльмира Алиева
Местный
 
Регистрация: 22.02.2010
Сообщений: 114
Эльмира Алиева Эльмира Алиева вне форума
Местный
Аватар для Эльмира Алиева
 
Регистрация: 22.02.2010
Сообщений: 114
По умолчанию

Из ступиц их вынимали, когда с ходовой занимались?
Прозвони их, если звонятся, то 99% исправные.
Эльмира Алиева вне форума   Ответить с цитированием
Старый 03.12.2012, 02:25 #10
Аватар для Руслан Багмут
Местный
 
Регистрация: 12.03.2010
Сообщений: 116
Руслан Багмут Руслан Багмут вне форума
Местный
Аватар для Руслан Багмут
 
Регистрация: 12.03.2010
Сообщений: 116
По умолчанию

Цитата:
Из ступиц их вынимали, когда с ходовой занимались?.
из ступиц вынимали только передние колёса, задние не трогали - только редуктор снимали

и так вопрос - как прозвонить все кабели которые могут быть связаны с датчиками, если можно детально для особо одарёных
Руслан Багмут вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
горят лампочки Alexander_Sysoev Двигатель и его системы 5 11.11.2013 15:13
На табло горят желтые лампочки "двигатель" и "VSC"!!! Maxim Zykov Топливо и эксплуатационные жидкости 5 17.09.2013 02:00
Панель приборов Ипсум SXM10-почему разные панели приборов? QOQ Трансмиссия 1 22.08.2013 20:09
Горят лампочки АБС+ручник GAIA 2001г. двиг. 1AZ Репортёр Двигатель и его системы 10 15.07.2013 05:49
Nadia (3S-FSE) после ремонта стала гнать! alexpashinsky Ходовая часть 0 17.02.2013 13:25

 


Текущее время: 03:45. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot