ToyotaClass.Ru - форум автомобилей Toyota  

Вернуться   ToyotaClass.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.01.2012, 10:15 #1
Аватар для Эдуард Бакиров
Местный
 
Регистрация: 25.08.2009
Сообщений: 98
Отправить сообщение для Эдуард Бакиров с помощью ICQ
Эдуард Бакиров Эдуард Бакиров вне форума
Местный
Аватар для Эдуард Бакиров
 
Регистрация: 25.08.2009
Сообщений: 98
Отправить сообщение для Эдуард Бакиров с помощью ICQ
По умолчанию

загорелась на кочьке
Эдуард Бакиров вне форума   Ответить с цитированием
Старый 12.02.2012, 22:19 #2
Аватар для bellis
Местный
 
Регистрация: 14.12.2009
Сообщений: 106
bellis bellis вне форума
Местный
Аватар для bellis
 
Регистрация: 14.12.2009
Сообщений: 106
По умолчанию

поподробней изложи свою проблему- как горит желтая лампа с вк. вд, без вд или постоянно. поподробней как загорелась
bellis вне форума   Ответить с цитированием
Старый 21.02.2012, 01:05 #3
Аватар для Анна Константинова
Местный
 
Регистрация: 20.08.2009
Сообщений: 95
Анна Константинова Анна Константинова вне форума
Местный
Аватар для Анна Константинова
 
Регистрация: 20.08.2009
Сообщений: 95
По умолчанию

у меня было подобное на ипсуме, когда пришлось на заднюю ось поставить одно колесо меньшего радиуса, загорелась не сразу, когда поставил колесо нормального размера потухла, но тоже не сразу, кстати задний мост не подключался когда горела лампа, датчик АБС дает сигнал о неравномерности вращения колес, можно в этом направлении поискать
Анна Константинова вне форума   Ответить с цитированием
Старый 10.03.2012, 01:07 #4
Аватар для Алиночка Манюня
Местный
 
Регистрация: 24.10.2009
Сообщений: 105
Алиночка Манюня Алиночка Манюня вне форума
Местный
Аватар для Алиночка Манюня
 
Регистрация: 24.10.2009
Сообщений: 105
По умолчанию

горит постоянно пробывал 4 вд включается сколесами норма абс не горит жена поехала ина ходу от кочки загорелась

да икогда 4вд включаеш тоже горит
Алиночка Манюня вне форума   Ответить с цитированием
Старый 20.04.2012, 17:43 #5
Местный
 
Регистрация: 26.11.2009
Сообщений: 104
Отправить сообщение для wolker с помощью ICQ
wolker wolker вне форума
Местный
 
Регистрация: 26.11.2009
Сообщений: 104
Отправить сообщение для wolker с помощью ICQ
По умолчанию

Делай диагностику (считывай коды ошибок) ABS.
wolker вне форума   Ответить с цитированием
Старый 19.05.2012, 23:26 #6
Аватар для Вера Кузнецова
Местный
 
Регистрация: 05.05.2010
Адрес: Новоуральск
Сообщений: 118
Отправить сообщение для Вера Кузнецова с помощью ICQ
Вера Кузнецова Вера Кузнецова вне форума
Местный
Аватар для Вера Кузнецова
 
Регистрация: 05.05.2010
Адрес: Новоуральск
Сообщений: 118
Отправить сообщение для Вера Кузнецова с помощью ICQ
По умолчанию

советую проверить датчики АБС (может оторвало провод, может вышел из строя). Проверь целостность проводов на электромуфте. Сбрось клему с аккумулятора для обнуления ошибок. Если повторно вылезет ошибка сделай диагностику или сразу сделай ее
Вера Кузнецова вне форума   Ответить с цитированием
Старый 24.05.2012, 05:31 #7
Аватар для Иришка Зимина
Местный
 
Регистрация: 30.12.2009
Сообщений: 112
Отправить сообщение для Иришка Зимина с помощью ICQ
Иришка Зимина Иришка Зимина вне форума
Местный
Аватар для Иришка Зимина
 
Регистрация: 30.12.2009
Сообщений: 112
Отправить сообщение для Иришка Зимина с помощью ICQ
По умолчанию

мож провод который на редуктор идет?
Иришка Зимина вне форума   Ответить с цитированием
Старый 26.05.2012, 09:21 #8
Аватар для Morozov
Местный
 
Регистрация: 05.10.2009
Адрес: Назрань
Сообщений: 99
Отправить сообщение для Morozov с помощью ICQ
Morozov Morozov вне форума
Местный
Аватар для Morozov
 
Регистрация: 05.10.2009
Адрес: Назрань
Сообщений: 99
Отправить сообщение для Morozov с помощью ICQ
По умолчанию

провод идет там на электромуфту заднего редуктора, на сам редуктор ни каких проводов нет
Morozov вне форума   Ответить с цитированием
Старый 08.06.2012, 20:45 #9
Местный
 
Регистрация: 06.08.2009
Сообщений: 118
romb1k romb1k вне форума
Местный
 
Регистрация: 06.08.2009
Сообщений: 118
По умолчанию

когда муфту отключаешь ,лампа загарается,я про этот провод имел ввиду,но наверно и так все поняли про какой провод я писал,
romb1k вне форума   Ответить с цитированием
Старый 20.06.2012, 07:12 #10
Местный
 
Регистрация: 30.09.2009
Адрес: Тикси
Сообщений: 112
Отправить сообщение для Сергей Крицкий с помощью ICQ
Сергей Крицкий Сергей Крицкий вне форума
Местный
 
Регистрация: 30.09.2009
Адрес: Тикси
Сообщений: 112
Отправить сообщение для Сергей Крицкий с помощью ICQ
По умолчанию

когда муфту отключаешь, то ни каких лам гореть не должно. выражай свои мысли корректней чтоб не вводить в заблуждения людей, при включении электромуфты должна загореться только зеленая лампа
Сергей Крицкий вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ABS лампа горит Reihani Трансмиссия 19 05.11.2013 11:26
Горит лампа 4wd Dyke Общий технический раздел 9 31.10.2013 20:15
Горит лампа ручника при нажатии на газ Елена Фадеенко Кузов и салон 15 14.10.2013 20:00
Горит лампа ABS Дмитрий Дешевкин Электрооборудование 5 29.09.2013 06:35
Горит лампа катализатора Артём Ткаченко Трансмиссия 13 22.08.2013 17:35

 


Текущее время: 15:28. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot