ToyotaClass.Ru - форум автомобилей Toyota  

Вернуться   ToyotaClass.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.01.2012, 16:57 #1
Аватар для Smorodin
Местный
 
Регистрация: 28.02.2010
Сообщений: 84
Smorodin Smorodin вне форума
Местный
Аватар для Smorodin
 
Регистрация: 28.02.2010
Сообщений: 84
По умолчанию

Приветствую всех коллег ипсумоводов!
Владею Toyota Ipsum ACM21 240u G selection . С недавнего времени возникла проблема: при запуске холодного двигателя дистанционно (с брелка) не получается с первого раза пустить двигатель, сигналка после неудачного пуска повторно крутит стартер и только тогда запускает двигатель. Приехал в сервис где ставил сигналку (StarLine B9), грят проблема в аккумуляторе, заменил на новый, через некоторое время проблема опять возникла. Аккумулятор в норме. Может у кого-нибудь было что либо подобное? Прошу совета!
Smorodin вне форума   Ответить с цитированием
Старый 27.02.2012, 07:22 #2
Аватар для Иванов Ярослав
Местный
 
Регистрация: 16.02.2010
Адрес: Приозерск
Сообщений: 100
Отправить сообщение для Иванов Ярослав с помощью ICQ
Иванов Ярослав Иванов Ярослав вне форума
Местный
Аватар для Иванов Ярослав
 
Регистрация: 16.02.2010
Адрес: Приозерск
Сообщений: 100
Отправить сообщение для Иванов Ярослав с помощью ICQ
По умолчанию

А как холодная с ключа заводиться? если приходиться тоже дольше крутить стартер то смотри систему питания и зажигания ну и сам стартер.
Иванов Ярослав вне форума   Ответить с цитированием
Старый 16.03.2012, 14:42 #3
Аватар для gunit
Местный
 
Регистрация: 11.11.2009
Сообщений: 120
Отправить сообщение для gunit с помощью ICQ
gunit gunit вне форума
Местный
Аватар для gunit
 
Регистрация: 11.11.2009
Сообщений: 120
Отправить сообщение для gunit с помощью ICQ
По умолчанию

может немного увеличить время кручения стартера? У меня на Ш5 есть 3 значения. Того, что стояло по-умолчанию - нехватало для холодного пуска...
Есс-но - если двиг. исправен. Может слетели настройки?
gunit вне форума   Ответить с цитированием
Старый 17.04.2012, 21:48 #4
Аватар для Анюта Дында
Местный
 
Регистрация: 19.10.2009
Адрес: Заинск
Сообщений: 113
Отправить сообщение для Анюта Дында с помощью ICQ
Анюта Дында Анюта Дында вне форума
Местный
Аватар для Анюта Дында
 
Регистрация: 19.10.2009
Адрес: Заинск
Сообщений: 113
Отправить сообщение для Анюта Дында с помощью ICQ
По умолчанию

проверь клеммы. может просто не закручены как следует.
Анюта Дында вне форума   Ответить с цитированием
Старый 30.04.2012, 05:10 #5
Местный
 
Регистрация: 26.01.2010
Сообщений: 108
Muscle Museum Muscle Museum вне форума
Местный
 
Регистрация: 26.01.2010
Сообщений: 108
По умолчанию

У меня была проблема при установке сигналки StarLine A9. С брелка не заводилась- чиркает стартером и все, а с ключа без проблем. Оказалось, что при старте идет сильная просадка напряжения на проводе куда подключили питание сигналки и она просто перезапускалась. Пришлось тянуть +12 прямо от аккумулятора. Сейчас все в порядке.
Muscle Museum вне форума   Ответить с цитированием
Старый 16.05.2012, 10:02 #6
Аватар для Воронов
Местный
 
Регистрация: 08.01.2010
Сообщений: 98
Отправить сообщение для Воронов с помощью ICQ
Воронов Воронов вне форума
Местный
Аватар для Воронов
 
Регистрация: 08.01.2010
Сообщений: 98
Отправить сообщение для Воронов с помощью ICQ
По умолчанию

На сигналке выставляется время пуска стартера. У меня от 0.3 до 2 сек. Инструкцию на сигналку почитай повнимательней, там есть как время пуска програмировать.
Воронов вне форума   Ответить с цитированием
Старый 18.06.2012, 04:06 #7
Местный
 
Регистрация: 11.03.2010
Сообщений: 97
Отправить сообщение для Alexey Zoom с помощью ICQ
Alexey Zoom Alexey Zoom вне форума
Местный
 
Регистрация: 11.03.2010
Сообщений: 97
Отправить сообщение для Alexey Zoom с помощью ICQ
По умолчанию

ЭЭЭЭх, занимался я одно время установкой сигналок, на них 3 режима понимания что двигло запустилось. 1 по лампе масла, 2 по напряжению в бортовой сети, 3 по тахометру. Судя потому что при замене аккумулятора проблема на время прошла, то у тебя 2 вариант, он и стоитпо умолчанию, лучше по лампе масла, а еще пусть не леняться и цепляют к тахометру и программят сигналку на рабочие обороты
Alexey Zoom вне форума   Ответить с цитированием
Старый 23.06.2012, 08:12 #8
Аватар для dmitry86
Местный
 
Регистрация: 09.05.2010
Сообщений: 110
Отправить сообщение для dmitry86 с помощью ICQ
dmitry86 dmitry86 вне форума
Местный
Аватар для dmitry86
 
Регистрация: 09.05.2010
Сообщений: 110
Отправить сообщение для dmitry86 с помощью ICQ
По умолчанию

Коллеги спасибо кто откликнулся, надеюсь чего-нить из подсказанного поможет.
в дальнейшем по результату отпишусь.
dmitry86 вне форума   Ответить с цитированием
Старый 09.07.2012, 16:58 #9
Аватар для Анастасия Сорокина
Местный
 
Регистрация: 19.11.2009
Адрес: Миньяр
Сообщений: 101
Отправить сообщение для Анастасия Сорокина с помощью ICQ
Анастасия Сорокина Анастасия Сорокина вне форума
Местный
Аватар для Анастасия Сорокина
 
Регистрация: 19.11.2009
Адрес: Миньяр
Сообщений: 101
Отправить сообщение для Анастасия Сорокина с помощью ICQ
По умолчанию

У B9 при отключении аккумулятора (или убитом аккумуляторе, при котором напряжение просаживается до отключения сигналки), после подключения надо обучать сигналку напряжению.
Т.е. по инструкции "при первом подключении сигнализации проведите обучение по напряжению".
Для этого надо снять клемму, одеть клемму и и тут же, пока моргает диод состояния сигнализации, включить зажигание на 10-15 секунд. Выключить зажигание.
После этого проблемы с автозапуском должны уйти.
Это актуально для StarLine B9 примерно прошлого года выпуска, на новых блоках они прошивку изменили. Там таких проблем нет.
Анастасия Сорокина вне форума   Ответить с цитированием
Старый 12.07.2012, 23:44 #10
Аватар для Ольга Суродеева
Местный
 
Регистрация: 14.04.2010
Сообщений: 96
Отправить сообщение для Ольга Суродеева с помощью ICQ
Ольга Суродеева Ольга Суродеева вне форума
Местный
Аватар для Ольга Суродеева
 
Регистрация: 14.04.2010
Сообщений: 96
Отправить сообщение для Ольга Суродеева с помощью ICQ
По умолчанию

У нового ипса вход на тахометр цифровой, к нему подключиться для контроля запуска не получиться.
Ольга Суродеева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Народ помогите плизз, проблема с оборотами двигателя... pyrel Гарантийное и сервисное обслуживание 19 16.12.2013 13:16
При пуске 2az-fe какието дерганья Павел Волчек Двигатель и его системы 4 19.11.2013 23:29
Проблема треск из двигателя и лампа давления масла Forever666 Кузов и салон 14 08.11.2013 18:40
замена двигателя 2аz-fe на 3s-fe SiT3D Электрооборудование 12 19.10.2013 10:53
Avensis Verso - проблема с запуском двигателя Даша Савельева Топливо и эксплуатационные жидкости 2 09.09.2013 20:51

 


Текущее время: 12:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot